Página 1 de 1

En el Quirófano

NotaPublicado: Sab, 11 Jun 2016, 21:18
por HoracioT
Mucahachada, como les va?
Le estamos haciendo motor a la chata, iba a subir fotos pero no se que pasa, no me las carga

Re: En el Quirófano

NotaPublicado: Sab, 11 Jun 2016, 21:18
por HoracioT
[img]http://fotos.jeepgladiator.com.ar/files/20160610_154736[1][1]%20(3).jpg[/img]

Re: En el Quirófano

NotaPublicado: Dom, 12 Jun 2016, 21:21
por gallego156
Revisaremos el tema de las fotos.

Re: En el Quirófano

NotaPublicado: Dom, 12 Jun 2016, 22:14
por sebrazz
Conseguiste el 7 bancadas???

Re: En el Quirófano

NotaPublicado: Lun, 13 Jun 2016, 21:19
por gallego156
Bueno, lo que esta sucediendo con las fotos es que el sistema no pone automaticamente el usuario cuando subís la foto.
Mientras quien sabe del tema lo solucione, lo que tienen que hacer es, al tildar el tag "Agregar", escribir manualmente en la solapa superior, que dice "usuario", su nombre de usuario y cuando suban la foto, (tildando el Tag "Enviar"), esta les va a aparecer en su archivo.
Recuerden que ahora las imágenes más grandes de 640x480, se reducen automáticamente al subirlas, pero para que se vean, cuando las peguen en el mensaje tienen que usar el "Código BB (redimensión)"

Aclaro que yo solo oficié de intermediario. Gracias Max!!!!!!!!

Re: En el Quirófano

NotaPublicado: Mié, 15 Jun 2016, 13:49
por HoracioT
No, es el mismo motor :oops:

Re: En el Quirófano

NotaPublicado: Mar, 28 Jun 2016, 19:32
por HoracioT
[img]http://fotos.jeepgladiator.com.ar/files/IMG-20160628-WA0008[1]%20(1).jpeg[/img]

Re: En el Quirófano

NotaPublicado: Mié, 29 Jun 2016, 11:28
por elpelado
Ya está listo ? O esa foto es de cuando lo sacaron ?

Saludos.

Re: En el Quirófano

NotaPublicado: Vie, 01 Jul 2016, 18:40
por HoracioT
Así está ahora, todo nuevo. Falta cableado y demases conexiones. Aún no arrancó

[img]http://fotos.jeepgladiator.com.ar/files/IMG-20160701-WA0029[1]%20(1).jpeg[/img]

Re: En el Quirófano

NotaPublicado: Vie, 01 Jul 2016, 18:41
por HoracioT
No se por que no salen las fotos :oops:

Re: En el Quirófano

NotaPublicado: Vie, 01 Jul 2016, 20:09
por gallego156
HoracioT escribiste:No se por que no salen las fotos :oops:


Le escribiste tu usuario al subirlas?

Re: En el Quirófano

NotaPublicado: Sab, 02 Jul 2016, 18:53
por HoracioT
Si
Pero cuando pruebo el previo para subir no me muestra la foto sino el link
Igual lo puse para que lo vean

Re: En el Quirófano

NotaPublicado: Lun, 04 Jul 2016, 09:52
por elpelado
Que lindo está ese motor todo pintado.

Saludos.