Ayuda!!

Ayuda!!

Notapor Super x » Sab, 24 Oct 2015, 12:57

Hola muchachos..le hice la tapa al tornado(frenteado.junda.valvula de admision nuevas...limpie el radiador..todo para q quede joya y ahora cuando calienta a 60*c mas o menos y la apago la glady empieza a tirar el agua..se revalsa el radiador el agua vuelve como con presion..alguno sabe a causa de q? puede pasar esto... pregunto xq me arta estar agregando agua cada vez q la voy a andar...xfavor espero respuesta gracias
Super x
Novicio
 
Mensajes: 9
Registrado: Dom, 04 Oct 2015, 19:46

Re: Ayuda!!

Notapor gallego156 » Sab, 24 Oct 2015, 23:32

Sería bueno saber un par de cosas:
A quė temperatura llega el motor cuando al apagarlo te tira el agua para afuera?
En quė estado está la tapa del radiador?
Cuanta agua te tira a hacia afuera? Es normal que con los radiadores sin depósito recuperador tire un poco de agua al calentarse el motor, por la dilatación del agua debido al calor.
Para saber si está pasando compresión de los cilindros a la cámara de agua, se llena con agua una botella plástica de gaseosa y con el motor en marcha se le saca la tapa al radiador y se coloca la botella con agua boca abajo en la boca del radiado, tapándolo.
Si suben burbujas de aire hacia el interior de la botella es porque está pasando compresión al agua.
______________________________________
El Galle (Daniel)

Los verdaderos fierros no se compran, se arman.
Avatar de Usuario
gallego156
Gladiatero
 
Mensajes: 786
Registrado: Jue, 12 Jun 2014, 22:39

Re: Ayuda!!

Notapor Super x » Dom, 25 Oct 2015, 10:15

Hola galle..cuando la paro sube a 80. 85 *c.. debe tirar un litro mas o menos.recien vine de votar la pare y tiro eso.(a simple vista).y estaba en 70*c..voy a hacer lo de la botella.. gracias
Super x
Novicio
 
Mensajes: 9
Registrado: Dom, 04 Oct 2015, 19:46

Re: Ayuda!!

Notapor gallego156 » Dom, 25 Oct 2015, 14:31

No recuerdo exactamente cuanto, pero medio litro mas o menos tiraba en unas cuantas puestas en marcha.
No se si tanto como uno.
Probá con la botella y vemos.
______________________________________
El Galle (Daniel)

Los verdaderos fierros no se compran, se arman.
Avatar de Usuario
gallego156
Gladiatero
 
Mensajes: 786
Registrado: Jue, 12 Jun 2014, 22:39

Re: Ayuda!!

Notapor osvaldo garcia » Lun, 26 Oct 2015, 08:41

Si no le agregas agua sigue tirandola? sino sigue tirando mas agua es que como dice el galle el agua al calentarse aumenta de volumen.

Es facil de adapatar un vaso expansor (ahi va el agua cuando calienta el motor y vuelve al radiador por gravedad)
osvaldo garcia
Medio Gladiatero
 
Mensajes: 258
Registrado: Mié, 11 Jun 2014, 19:09
Ubicación: San justo Buenos Aires

Re: Ayuda!!

Notapor Super x » Mié, 04 Nov 2015, 18:08

Bueno el viernes vay a sacar la bomba de agua..me dijeron q la turbina quizas es de fundicion y con los años se desintegran las paletas y x eso no sircula el agua.a alguien le paso eso con la bomba??..
Super x
Novicio
 
Mensajes: 9
Registrado: Dom, 04 Oct 2015, 19:46

Re: Ayuda!!

Notapor micele_team » Sab, 07 Nov 2015, 00:32

mira a mi con la gladiator no me paso pero al taller vienen muchos autos nuevos con problemas similares y mayormente es la bomba de agua ya que no hace circular
Maxi - Gladiator T-80....

Imagen
Avatar de Usuario
micele_team
Novicio
 
Mensajes: 51
Registrado: Lun, 28 Sep 2015, 20:07

Re: Ayuda!!

Notapor maxtor » Mar, 10 Nov 2015, 00:40

Super x, como te mencionaron antes deberías verificar la tapa del radiador, que sea de la presión correspondiente y que cierre bien.
Maxtor - LU4EM - QAP 147135
-----------------------------------------------------------------------
"El Colectivo" - Explorer XLT Cuadradita 1995
"Current Metallic Red" (EEUU 10/1994)
Avatar de Usuario
maxtor
Novicio
 
Mensajes: 12
Registrado: Lun, 09 Nov 2015, 14:23
Ubicación: Florida

Re: Ayuda!!

Notapor luis carera » Mar, 10 Nov 2015, 13:38

ponele la tapa de radiador para torino con aire ,por lo que relatas no tenes otro problema , es la tapa de radiador nomas
Avatar de Usuario
luis carera
Novicio
 
Mensajes: 27
Registrado: Jue, 15 Oct 2015, 20:20

Re: Ayuda!!

Notapor Super x » Mar, 17 Nov 2015, 20:52

Udes saben.hice bien en preguntarles.muchas gracias .era la tapa de radiador no mas..se la cambie hice unos cuantoos quilometros y no tiro nada de agua..ya estoy mas tranqui..ahora a hacerle chapa empezando x la cabingracias .gracias de nuevo
Super x
Novicio
 
Mensajes: 9
Registrado: Dom, 04 Oct 2015, 19:46

Re: Ayuda!!

Notapor gallego156 » Mar, 17 Nov 2015, 21:03

Imagen
______________________________________
El Galle (Daniel)

Los verdaderos fierros no se compran, se arman.
Avatar de Usuario
gallego156
Gladiatero
 
Mensajes: 786
Registrado: Jue, 12 Jun 2014, 22:39


Volver a Motor y transmision

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

cron